Ch'ti Lug - Le Forum
http://chtilug.fr/forum/

Logiciel Build with Stud.io (problème d’affichage des pièces
http://chtilug.fr/forum/viewtopic.php?f=17&t=3753
Page 1 sur 1

Auteur :  Ymod59 [ Ven 27 Jan 2017 09:36 ]
Sujet du message :  Logiciel Build with Stud.io (problème d’affichage des pièces

Bonjour à toutes et à tous,

Sur les conseils de Tofe59, j’ai installé le logiciel Build with Stud.io, en remplacement du logiciel LEGO Digital Designer – LDD qui n’est plus maintenu à ce jour.
J’ai commencé à travailler dessus et surtout à l’étudier, mais j’ai un petit problème qui est le suivant : peu de pièce s’affichent dans la palette de construction, les cases sont vides.
Lorsque je place le curseur de la souris sur une case vide, la description de la pièce s’affiche correctement en info bulle. Lorsque que je sélectionne une case vide, pour placer la pièce sur le plan de travail, il apparait uniquement que la structure transparente de la pièce :pascontent2:

Quel est le problème et sa solution ?
D’avance merci de vos réponse et de votre aide.
Amicalement
Yves

Auteur :  azteccorps62 [ Ven 27 Jan 2017 11:04 ]
Sujet du message :  Re: Logiciel Build with Stud.io (problème d’affichage des pi

Je ne pourrais pas t'être utile je n'utilise pas le logiciel

Auteur :  Ymod59 [ Ven 27 Jan 2017 11:57 ]
Sujet du message :  Re: Logiciel Build with Stud.io (problème d’affichage des pi

azteccorps62 a écrit :
Je ne pourrais pas t'être utile je n'utilise pas le logiciel

Merci de ta réponse,
Connais-tu un membre qui maitrise bien ce logiciel ?

Auteur :  azteccorps62 [ Ven 27 Jan 2017 21:39 ]
Sujet du message :  Re: Logiciel Build with Stud.io (problème d’affichage des pi

Non pas vraiment

Page 1 sur 1 Le fuseau horaire est UTC+1 heure
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/